Přejít na obsah


Fotka
- - - - -

Spust na Flexaret VII


  • Pokud chcete vložit odpověď, přihlašte se
3 odpovědí na toto téma

#1 sveatlo

sveatlo

    Nováček

  • Registrovaní
  • Pip
  • 2 příspěvků(y)
Reputace: 0

Publikováno 23 květen 2015 - 08:03:19

Ahojte,

prednedavnom som sa rozhodol kupit si svoj prvy stredny format a siahol som po Flexarete. Vsetko fungovalo bez problemov, ale na konci prveho filmu mi prestala fungovat spust. Jednoducho sa neda stlacit aj ked snimok predtym este fungovala bez problemov. Ako zaciatocnik som si myslel, ze som na konci filmu, tak som ho vyvolal, no na konci bolo este niekolko obrazkov prazdnych, neexponovanych. Natahovanie filmu, rovnako ako aj pocitanie a vsetko ostatne funguje. Film sa nepresmykuje ani nie je problem s jeho pretahovanim. Dokonca s pouzitim ohybnej spuste nie je problem film odexponovat.

 

Co moze byt problem? Existuje pripadne nejaky servis, kde by to vedeli opravit?

 

Za odpovede vopred dakujem


  • 0

#2 anabi00

anabi00

    Nováček

  • Registrovaní
  • Pip
  • 22 příspěvků(y)
Reputace: 4

Publikováno 23 květen 2015 - 08:08:01

Dobry den , zkontrolujte jestli neni spoust zajistena pojistkou .
  • 1

#3 Karfik

Karfik

    Nováček

  • Registrovaní
  • Pip
  • 482 příspěvků(y)
  • LocationOstrožská Nová Ves
Reputace: 55

Publikováno 23 květen 2015 - 10:33:53

Doporučuji prostudovat do podrobna návod, zda není chyba někde v postupu od zavedení filmu po jeho vyndání:

http://www.meoptahis...VII-pdf-696.pdf


  • 0

#4 sveatlo

sveatlo

    Nováček

  • Registrovaní
  • Pip
  • 2 příspěvků(y)
Reputace: 0

Publikováno 23 květen 2015 - 12:21:34

Dakujem za odpovede. Naozaj to bola len zaciatocnicka chyba. Pocas fotenia som asi omylom spust zaistil bez toho, aby som si to vsimol.

Dakujem velmi pekne.


  • 0




0 uživatel(ů) prochází toto téma

0 členů, 0 návštěvníků, 0 anonymních