Přejít na obsah


Fotka

impossible Silver Shade film (problém várky)?


  • Pokud chcete vložit odpověď, přihlašte se
6 odpovědí na toto téma

#1 ďuroT

ďuroT

    Tlampač (grafoman)

  • Registrovaní
  • PipPipPip
  • 1 737 příspěvků(y)
  • LocationBA, SK
Reputace: 337

Publikováno 10 prosinec 2010 - 13:26:08

A ešte by som mal jedno téma - asi pred 2mi mesiacmi sme kúpili 3 balenia tohoto filmu. Ani mne, ani kamošovi sa nepodarila korektná expozícia v exteriéri (neuveriteľne prepálené, tak cca 3-4 clony?).
Najprv som myslel, že je chyba vo mne, potom v aparáte, nakoniec sme to zvalili na film (tým sa ale ani jedna možnosť nevylučuje :(

Má ešte niekto podobné skúsenosti?

Aj by som priložil ukážku, tuším som ich ale zlikvidoval. Jednoducho si predstavte čistú bielu plochu a v najtmavšom tieni trochu kresby.
  • 0

#2 hypnogen

hypnogen

    Dost toho nakecá

  • Registrovaní
  • PipPip
  • 989 příspěvků(y)
Reputace: 125

Publikováno 10 prosinec 2010 - 13:34:16

s tím už jsem se kdesi na netu setkal... a nechápal jsem, o co přesně šlo, ale pak mi došlo, že kterési IP filmy jsou prostě citlivé na tu postexpozici při tom developing procesu. tz. cpali před výjezd hotové fotky nějaké krabičky, aby film zajel přímo do tmy a tam se vyvolal.

cosi takového:

no a už jsem o tom slyšel od Vavříka, že mu tam přišla nějaká nešťastná holka, že si koupila drahý polaroid film z IP a všechno měla přeexponované jak prase jak sviňa.
  • 0

#3 ďuroT

ďuroT

    Tlampač (grafoman)

  • Registrovaní
  • PipPipPip
  • 1 737 příspěvků(y)
  • LocationBA, SK
Reputace: 337

Publikováno 10 prosinec 2010 - 13:37:25

hypnogen,
mohlo by to byť tým, vidíš - to ma nenapadlo. Určite svietilo slnko a určite som filmy ihneď neschoval (to vieš, "ukáž to sem, už to ide?" :( )

P.S. Tá SX-70 z Nedvědice funguje?
  • 0

#4 hypnogen

hypnogen

    Dost toho nakecá

  • Registrovaní
  • PipPip
  • 989 příspěvků(y)
Reputace: 125

Publikováno 10 prosinec 2010 - 13:45:24

hypnogen,
mohlo by to byť tým, vidíš - to ma nenapadlo. Určite svietilo slnko a určite som filmy ihneď neschoval (to vieš, "ukáž to sem, už to ide?" :( )

P.S. Tá SX-70 z Nedvědice funguje?


zatim jsem sehnal jen prazdnou kazetu (s baterkou) od PX filmu a zkousel jsem s tim krycim listem, jestli vubec bude reagovat na vlozeni te kazety... no a kryci list normalne vyjel... takze ted setrim na nejakou varku filmu z IP (jak je tam to 2+1). ale nasypal jsem ted penize do vystavy, tekze pola musi pockat :lol:
  • 0

#5 tomashr

tomashr

    Nováček

  • Registrovaní
  • Pip
  • 496 příspěvků(y)
Reputace: 9

Publikováno 10 prosinec 2010 - 14:34:22

hypnogen,
mohlo by to byť tým, vidíš - to ma nenapadlo. Určite svietilo slnko a určite som filmy ihneď neschoval (to vieš, "ukáž to sem, už to ide?" :( )


Jo, pokud jste fotili na sluníčku bez zastiňovací krabice, tak to je chyba, já si taky svou úplně první fotku s Polaroidem takhle zkazil. Jakmile jsem to doplnil o zastínění, tak vše začalo fungovat. Teda pořád je to duchařina, viz téma o tmavnutí, nicméně minimálně nějakou dobu po expozici je obraz docela dobrý.
  • 0

#6 tomashr

tomashr

    Nováček

  • Registrovaní
  • Pip
  • 496 příspěvků(y)
Reputace: 9

Publikováno 10 prosinec 2010 - 14:45:38

Mimochodem klasické "stylové řešení" je přilepit k foťáku izolepou přímo krabici, ve které byl dodaný film, já to tak mám :(

Když jsme u toho, tak mám tento přístroj: http://blog.fotozona...le-project.html

Na cestě jsou další dva, pak si dám chvíli pohov :lol:
  • 0

#7 rakeesh

rakeesh

    Nováček

  • Registrovaní
  • Pip
  • 8 příspěvků(y)
Reputace: 0

Publikováno 12 prosinec 2010 - 19:24:26

davej si bacha na to svetlo (bud do ty krabice, jak rikaji kluci, anebo staci zakrejt rukou a rychle schovat..) a na teplotu (dost ovlivnuje vyslednej odstin, napr. v teple a na slunci jde hodne do sepie, v zime se skoro nevykresli).

A btw cim fotis? jestli SX70, tak to mas prepalene kvuli tomu, ze pouzivas film pro 600 - vyssi citlivost. Musis s tim fotakem trosku pohrat.
  • 0




0 uživatel(ů) prochází toto téma

0 členů, 0 návštěvníků, 0 anonymních